Passa al contenuto principale
Topic: Problema frecce(non funzionano più!) [Risolto] (Letto 61532 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Problema frecce(non funzionano più!) [Risolto]

L'ennesima magagna, nulla di grave ma da fastidio.

L'altra sera arrancavo su per una strada collinare ghiacciata per fare ritorno a casa, e vista la mia andatura da lumaca ho acceso le 4 frecce. Dopo 15 minuti circa hanno smesso di funzionare.

Non funzionano ne dal comando dell'emergenza ne da quello normale delle frecce.
Penso sia partito il relè, ma dov'è sto relè?
Nella scatola fusibili del vano motore non c'è nulla....
Qualcuno un po pratico mi può illuminare?
Graaaaazie...

Re:Problema frecce(non funzionano più!)

Risposta n. 1
zona lato guida di solito sotto a sinistra, controlla li

Re:Problema frecce(non funzionano più!)

Risposta n. 2
Li ci sono i fusibili, che ho controllato accuratamente, ma non trovo nessun relè.

Re:Problema frecce(non funzionano più!)

Risposta n. 3
mmmmm domani pomeriggio che son a casa do una occhiata :)

Re:Problema frecce(non funzionano più!)

Risposta n. 4
Ok grazie, non posso proprio ad azzardarmi a girare troppo senza frecce, è giusto un po pericoloso.

Ho letto in altri forum che dovrebbe esserci una scatola relè sopra quella dei fusibili, così ho smontato la plastica sotto il volante e quella copri fusibili, ma non ho trovato nulla, diciamo che forse non so nemmeno cosa guardare :D

Re:Problema frecce(non funzionano più!)

Risposta n. 5
il fusibile è l'hazard lights nella scatola sotto il cofano

fa50815f.jpg

il relé non lo trovo...

Re:Problema frecce(non funzionano più!)

Risposta n. 6
Mi sembrava anche a me sopra la zona fusibili... bisogna andare a vedere dove c'è la centralina ovvero sotto nel tunnel lato sinistro guardando sdraiati da sotto il volante.
Se non mi sbaglio... altrimenti va visto su www.hmaservice.com nella sezione shop la parte elettrica, ci sono schemi e quant'altro.

Ciauz :)

Re:Problema frecce(non funzionano più!)

Risposta n. 7
La scatola sotto al cofano l'ho controllata, ma è diversa da quella in foto e non ha nessun fusibile hazard lights, ho anche provato a guardare nella zona sotto al volante ma vedo solo ammassi di cavi e non ci capisco niente, se avessi una foto di questo relè o almeno della eventuale scatola che lo contiene sarebbe tutto più facile.

Lo scema fusibili dovrebbe essere questo:
**link immagine rimosso, l'immagine non esiste più**

Re:Problema frecce(non funzionano più!)

Risposta n. 8
nello schema postato infatti non vi è nessun riferimento a fusibili o relé delle frecce

Re:Problema frecce(non funzionano più!)

Risposta n. 9
Purtroppo sono ancora quì a litigare per sto maledetto relè e non lo ho ancora trovato...se qualcuno sa darmi qualunque informazione è ben accetta (good)

Re: Problema frecce(non funzionano più!)

Risposta n. 10
Lo so che hmaservice è molto incasinato e difficile da consultare, ma non hai trovato nulla lì?

Sent from my Nexus S using Tapatalk


Re:Problema frecce(non funzionano più!)

Risposta n. 12
Aggiornamento.....ho trovato lo stramaledetto relè, è in mezzo ad una matassa di cavi sopra la scatola fusibili, nero con un adesivo azzurro.

In hyundai originale 52 euro  (idiot)

Telefonata al demolitore di fiducia,ha una tiburon intera, vado giù lo smonto io e lo provo in diretta....NON funziona!

A questo punto il problema è da un altra parte,ma dove?

Qualunque indizio è utile (drinking)

Re:Problema frecce(non funzionano più!)

Risposta n. 13
I problemi più assurdi sono quelli che ti fanno smadonnare di più...il problema che senza frecce sono un pericolo e non mi fido ad andare in giro :-\

Re:Problema frecce(non funzionano più!)

Risposta n. 14
Non so che dire Giulio, se fossimo vicini mi sbatterei volentieri di persona sull'auto per cercare di capire... purtroppo a distanza più di tanto non so che altro fare :(