Passa al contenuto principale
Topic: Problema ventola (Letto 2313 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Problema ventola

Salve a tutti,
ho chiuso da poco il motore, oggi dopo un pò di tempo ho montato la valvola termostatica (per interderci quella che permette lo scambio del liquido), mi sono accorto che la ventola una volta partita non si ferma (gira sempre) temperatura costantemente a metà.
Cosa può essere?
C'è qualche sensore che fa staccare la ventola, magari è quello?

Attendo un consiglio da parte vostra
saluti

Re:Problema ventola

Risposta n. 1
La ventola gira attraverso il sensore dell'acqua o dell'olio...
Il minimo invece è gestito dal sensore dell'olio invece, questo quando c'è il motore freddo o caldo.

Per cui dovresti farti controllare in diagnosi i valori del sensore dell'olio e dell'acqua e vedere come reagiscono.

Sei sicuro che non sia la ventola dell'aria condizionata a girare?

Cmq verifica anche il relè... e prova a staccarlo a mano e rimetterlo.
Se la ventola si ferma e rimane ferma è lui che si incolla.
Quindi basterebbe cambiare il relè (lo dovresti trovare nel vano motore sopra alla batteria ma meglio che controlli).

Ciauzzz :)
PS: meglio che giri che star ferma!


Re:Problema ventola

Risposta n. 2
ma la valvola... hai messo quella originale (85-92° C se non erro) o quella che scatta a 75°C
Se hai messo quella a 75 (che dovrebbe tenerti più freddo il motore e farlo rendere di più!) è facile che rimanga più accesa... ma se non si ferma proprio mai....