Passa al contenuto principale
Topic: Sussulti a bassi regimi Coupe (Letto 6305 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Sussulti a bassi regimi Coupe

Ciao ragazzi!
Sono a chiedere aiuto per un piccolo problema alla mia Tuscani (MY2007).
Di recente mentre guido sento come dei sussulti, non troppo marcati ma comunque fastidiosi.
Succede solo al di sotto dei 3000 giri, specialmente in partenza da fermo, in colonna col traffico, ecc.

Vi faccio un esempio. Sono a velocità bassa, diciamo 50-60 orari, appena sopra i 2000 giri in terza. Appena accelero sento i sussulti, l'accelerata dura poco, appena lascio l'acceleratore ancora sussulti.
Altra istanza, giri bassi, in seconda. Tiro un'accelerata a fondo, portando l'auto sempre in seconda quasi a 80km/h. L'accelerata non è uniforme, ci sono alcuni millisecondi in cui si nota appena un calo di potenza, un piccolo sussulto.

Soluzioni provate finora:
- cambio cavi d'alimentazione, rimettendo quelli di serie, nulla.
- cambio candele fatto ieri, rimettendo quelle di serie (usate per pochi km), il problema resta.  :(

Avete qualche idea? Venerdì la porto a fare il tagliando, avere qualche direzione da riferire al meccanico sarebbe fantastico.

Grazie in anticipo!

Re:Sussulti a bassi regimi Coupe

Risposta n. 1
Se non sbaglio hai cavi torque e pulstar... quindi il problema non è derivato da loro.

Per il tagliando lascia tutto originale per adesso... prova a staccar la batteria 1 ora e riprovare (non preoccuparti se la senti pastosa, lo deve fare e lo farà per 2-300km circa).

Tra ciò che influenza l'accensione c'è anche la lambda (ma girerebbe grassa o magra ma non a strattoni).
Il filtro benzina (che è nel serbatoio assieme alla pompa)... non vorrei che hai preso della benzina sporca e gli iniettori sono sporchi.
Se sei a metà serbatoio o più in basso prendi un pulitore di iniettori, buttalo tutto nel serbatoio e fai benzina per circa 1/2 serbatoio... fai si che sia concentrato (in genere va 1 flacone per 1 pieno... tu usalo in 1/2 pieno).

Altra cosa: verifica se hai il debimetro e se ce l'hai prova a cercare su internet un tutorial di pulizia.
In genere è sufficiente lavarlo con uno spray secco per contatti elettrici (ma cerca in giro prima).

Re:Sussulti a bassi regimi Coupe

Risposta n. 2
Ho fatto il tagliando, mi hanno detto che l'auto va bene, hanno notato questi piccoli sussulti in decelerata, ma dicono sia normale... davvero?!
Cavoli ho 50.000km non 200.000!

Quasi quasi proverei con la pulizia degli iniettori. Che marche consigliate?

Re:Sussulti a bassi regimi Coupe

Risposta n. 3
Uno qualunque, mi sembra sia stp che saratoga ne fanno uno, basta che ne metti uno in modo "concentrato".
Ti posso dire che durante questa estate e questo inverno la benzina e il gasolio faceva veramente schifo, quindi non è da buttare via un pò di sporco negli iniettori.
Ho parlato con un meccanico kia nel milanese che mi ha confermato tutto e anche di più... in emilia c'è stato il culmine dei problemi ma tutto il centro-nord è stato interessato da questa sporcizia (tra acqua e sporco).
Quindi non è detto che ci sia dell'acqua... porta a fondo la riserva (non rimanere fermo però), metti dentro tutto il flacone e fai 30-40 euro di benzina (metà serbatoio)... poi vedi che succede.
Non mi meraviglierei che pian piano andrai a consumare anche meno rispetto ad ora.

Re:Sussulti a bassi regimi Coupe

Risposta n. 4
non conosco il motore 2.0 cc tuscani, ma sulla mia cely ho avuto gli stessi problemi e ho risolto pulendo il debimetro. Io non ho mai usato prodotti particolari ma un semplice bastoncino in cottone ;) sembra una stronzata ma io ho risolto così

Re:Sussulti a bassi regimi Coupe

Risposta n. 5
Grazie ad entrambi, proverò tutte e 2 le soluzioni.

Re:Sussulti a bassi regimi Coupe

Risposta n. 6
Aggiornamento!

Ho usato il pulisci iniettori della STP, ma a parte una lieve riduzione dei consumi, non ho notato cambiamenti in merito al problema...
Ho anche rimosso il debimetro con alte speranze di trovarci un bel strato di polvere e sporco da rimuovere. E invece... cristallino (vedi allegato).
Ci ho dato comunque una spruzzata con lo spray secco ma come c'era da aspettarsi non è cambiato nulla.

Ieri mentre facevo una partenza da fermo mi ha dato uno strattone più forte del solito, come se il motore avesse perso un battito, mentre i sussulti rimangono.

Non so più dove sbattere la testa :(

PS: Dall'alto della mia pressoché totale ignoranza meccanica, chiedo: è possibile che sia correlato ad un problema sullo scarico? Valvola EGR (non so se è presente)? FAP?

Re:Sussulti a bassi regimi Coupe

Risposta n. 7
Egr è solo sui turbo, Fap solo sui diesel, quindi da escludere.
Per lo scarico... mi sento di dirti.... vai in autostrada e fai un pò di km di 3° molto alto e ogni tanto affonda al limitatore mettendo la 4° bruscamente e tavoletta: questo per scaldare bene lo scarico... dovrebbe poter far sfogare bene l'auto.

Cmq vai in officina e fatti controllare lambda, sensore acqua e olio.
Poi un bel pulitore di iniettori (non vorrei che hai sporco e acqua nel serbatoio).
Altro... non so...

Re:Sussulti a bassi regimi Coupe

Risposta n. 8
Torno con un aggiornamento!
Ho portato l'auto a fare un tagliando, e a loro detta l'auto è a posto, i sussulti sono normali - a 50mila km??
In ogni caso, si è aggiunto un altro sintomo... Magari fa accendere qualche lampadina: cali di potenza; mi succede sempre a regimi bassi, magari in 2a o 3a.
Per esempio, prendo una curva in terza, lascio l'acceleratore, ma appena ridò gas in uscita dalla curva, per un secondo interminabile l'auto non spinge, è come se avesse 50cv in meno. Poi d'un tratto si sente lo scatto e ritorna alla potenza normale. Che può essere?!
Comunque Hyundai mi ha offerta un checkup gratuito, penso la rifarò controllare ma mi piacerebbe avere un'idea delle cause di questa anomalia :(

Come sempre, grazie ragazzi!

Re:Sussulti a bassi regimi Coupe

Risposta n. 9
Mi fa pensare ad un problema di alimentazione... Comer se quando premi apre la farfalla, passa aria ma non da benzina.
Affoga...insomma, dimmi se sbaglio.
Questo o è un prob di un sensore (della farfalla), oppure di mappatura, non credo di iniettori o pompa.
Se ha presso sporco elettronico registrando male dei valori ci può stare.
Prova a staccare la batteria un paio d'ore.
È una prova gratis che potrebbe risolvere la cosa.
Diversamente senza auto e diagnosi è difficile da dire.

Re:Sussulti a bassi regimi Coupe

Risposta n. 10
Si esatto diciamo che affoga, sembra come soffocata... Peggio di quando accendo l'AC.
Cm posso controllare se è la farfalla?

Alimentazione la escludo, ho cambiato cavi, candele, controllato le bobine, staccato la batteria x una notte. Inoltre cambio olio, filtri soliti e pulizia iniettori con STP e debimetro.

Re:Sussulti a bassi regimi Coupe

Risposta n. 11
Allora devi farti fare una diagnosi e da quella verificare che il sensore temperatura olio e acqua segnino bene (a volte è proprio il sensore olio che fa casino indicando alla centralina che il motore è freddo andando in mappa riscaldamento e quindi troppa benzina che a motore caldo fa andar male l'auto), oltre che i sensori della farfalla.
Se il tuo modello ha già l'acceleratore elettronico non vorrei che fosse il potenziometro dell'acceleratore a crearti problemi, quindi verifica che la farfalla sia elettronica o a filo.
Se è a filo fai verificare il sensore sulla farfalla (da diagnosi) e la sua risposta.
Dovrebbe indicare, quando spalanchi, immediatamente l'apertura, se c'è un ritardo elevato nella risposta potrebbe essere quello.

E' difficile dirti di più...
Mentre ci sei fai verificare i valori della sonda lambda: devono essere oscillanti tra 0 e 0.9V e con diagnosi inserita e auto in moto tirando di 3° marcia salendo di giri dovrebbe andare sopra gli 0.8 V costantemente (in carico).
Se ciò non fosse allora va vista anche quella perchè gira magra.

Ultima cosa: il catalizzatore che è tappato, per cui quando affondi il motore fa fatica a riprendere perchè è tappato.
Ma questo problema te lo fa solo in curva o anche in rettilineo... perchè è strano che lo faccia solo in curva e non nel rettilineo, potrebbe essere importante per andar a cercare qualcosa che invece è meccanico oppure un filo scoperto o una lampada che fa corto!
Esperienza mi dice che un falso contatto (ma non corto totale) potrebbe creare problemi anche all'iniezione, es: una lampada a led che non è perfettamente isolata.

Re:Sussulti a bassi regimi Coupe

Risposta n. 12

Allora devi farti fare una diagnosi e da quella verificare che il sensore temperatura olio e acqua segnino bene (a volte è proprio il sensore olio che fa casino indicando alla centralina che il motore è freddo andando in mappa riscaldamento e quindi troppa benzina che a motore caldo fa andar male l'auto), oltre che i sensori della farfalla.
Se il tuo modello ha già l'acceleratore elettronico non vorrei che fosse il potenziometro dell'acceleratore a crearti problemi, quindi verifica che la farfalla sia elettronica o a filo.
Se è a filo fai verificare il sensore sulla farfalla (da diagnosi) e la sua risposta.
Dovrebbe indicare, quando spalanchi, immediatamente l'apertura, se c'è un ritardo elevato nella risposta potrebbe essere quello.

E' difficile dirti di più...
Mentre ci sei fai verificare i valori della sonda lambda: devono essere oscillanti tra 0 e 0.9V e con diagnosi inserita e auto in moto tirando di 3° marcia salendo di giri dovrebbe andare sopra gli 0.8 V costantemente (in carico).
Se ciò non fosse allora va vista anche quella perchè gira magra.

Ultima cosa: il catalizzatore che è tappato, per cui quando affondi il motore fa fatica a riprendere perchè è tappato.
Ma questo problema te lo fa solo in curva o anche in rettilineo... perché è strano che lo faccia solo in curva e non nel rettilineo, potrebbe essere importante per andar a cercare qualcosa che invece è meccanico oppure un filo scoperto o una lampada che fa corto!
Esperienza mi dice che un falso contatto (ma non corto totale) potrebbe creare problemi anche all'iniezione, es: una lampada a led che non è perfettamente isolata.


Grazie Master, mi hai dato un bel po’ di spunti. Porto tutto ad un centro assistenza e vedo di farmi dare una bella controllata.
Per quanto riguarda l’ultima domanda, mi sembra di aver notato anche nei rettilinei, però solo alla partenza. Penso sia spiegato dal fatto che la macchina scende di giri, visto che in curva non accelero - se non in uscita, mentre in un rettilineo i giri sono costanti e l’acceleratore sempre premuto.

Re:Sussulti a bassi regimi Coupe

Risposta n. 13
Torno con notizie!
Buone per fortuna! Ho portato l'auto da Hyundai, per fortuna il titolare ha notato subito i sussulti dopo un rapido giro. Morale della favola... Serviva una ripulita all'aspirazione. Ma non solo! Il problema maggiore erano i cavi d'alimentazione, proprio quelli acquistati da TorqueMaster. Dovevano essere fatti su misura ma non era così purtroppo... I "candelotti" che vengono connessi alle candele erano troppo corti, non avvolgevano bene la candela e creavano un arco di corrente - che ha anche danneggiato una delle candele.
Il mio portafoglio è un po' più vuoto ma almeno è tornato un piacere guidarla! Ora non so più se fidarmi della Torque :/ è anche vero che x 2 anni circa non mi hanno dato problemi. Mah.

Re:Sussulti a bassi regimi Coupe

Risposta n. 14
Non credo sia un problema della torque, sul tuo modello e più in generale di tutte le Hyundai il motore scalda molto e le pipette cuociono.
Solo a motori tipo renault non lo fa questo xche' sono molto spompati e quindi si possono permettere di moltarle laterali.
X motori ad alta resa le candele sono in verticale e in qualche volta scaldano tanto.
Conosco tanti utenti che hanno avuto i soliti problemi, e un set di cavi, originale, durava 1anno, con quelli protoxide, torque o magnecor arrivava a due e poi niente, da cambiare lo stesso.
tu ci avevi detto che avevi cambiato sia le candele che i cavi e faceva uguale... Questo ci ha tratto in inganno, ma cmq la cosa importante è che adesso vada bene!