Passa al contenuto principale
Topic: antifurtooriginale tuscani  (Letto 2581 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

antifurtooriginale tuscani

Buongiorno gente,

ultimamente mi capita che il telecomando non mi disinserisca più l'antifurto della mia Tuscani 1.6 2004.
devo aprire con la chiave con conseguente attivazione del clacson e sono costretto a riallineare il telecomando don il ricevitore (procedura chiave inserita su acc e pulsante di disingaggio sul telecomando.
Qualcuno sa aiutarmi?
come faccio a disattivare eventualmente l'allarme per montarne uno differente?
Credo sia comandato dalla BCM nel quale mi sono imbattuto anni fa causa freccie guaste.
attendo Vostre info.
Ciao (driving)

Re:antifurtooriginale tuscani

Risposta n. 1
Ciao
La batteria del comando e ancora buona?
Dai un occhio ai fusibili magari ce qualche contatto se ogni tanto lo fa....o qualche atacco.
Comunque per disativarlo togli il fusibile che porta corrente al antifurto e dovrebbe bastare...penso  ??? almeno che non sia collegato asieme alla chiusura centrallizata e tirando via il fusibile e come spegnere tutte due...comunque bisogna guardare....
O si puo staccare il clacson xche tanto e separato da quelli normali del auto....se non sbaglio e vicino alla batteria....
Un po di tempo fa avevo una seat e non si apriva la machina con il comando....batteria nuova niente da fare...e cosi lo portai in Seat e mi cambiarono il microcip della chiave che si era rotto....xro magari non centra niente....
Queste sono le idee che mi vengono in mente adesso....  (ugliys)
:ciao:
La strada piu bella e ancora da percorrere!

Re:antifurtooriginale tuscani

Risposta n. 2
Se succede anche al tuo vicino di casa o qualche auto vicino alla tua potrebbero essere delle interferenze...a quel punto chiami il CAPITAN VENTOSA  :)) ;D   ;D   :D 
Spero non ti sei offeso.... :ciao:

La strada piu bella e ancora da percorrere!

Re:antifurtooriginale tuscani

Risposta n. 3
funzionamento troppo anomalo.... ogni tanto funziona ogni tanto no.... la batteria del telecomando pare essere buona, credo si sprogrammi o la centralina o il telecomando (di cui ho smarrito una copia). ultimamente mi sta deludendo un pò la nostra koreana; sarò io sfortunato ma tutti i problemi sono capitati a me... frecce, finestrini, chiusura centralizzata luci varie strumentazione. sicuramente valida come motore ma l'elettronica lascia a desiderare.
7 8 anni fa scrissi una bella lettera alla hyundai per la questione BCM / frecce, ancora aspetto risposta.
jorjoker, seguirò il tuo consigli sui fusibili.

Re:antifurtooriginale tuscani

Risposta n. 4
Grande Capitan Ventosa XD, il che mi fa venire in mente un episodio una volta al parcheggio del Lidl, avevo appena parcheggiato di fianco ad un coupe fiat, premo il telecomando per chiudere l'auto e contemporaneamente il coupe fiat si apre.... il problema è che non vi era traccia del padrone XD
Dopo essere nato e vissuto turbulento... c'era bisogno di una genesi per rinascere e correre ancora più di prima!

Re:antifurtooriginale tuscani

Risposta n. 5
Okkio, xche' il discorso interferenze non è da escludere a priori.
Anni fa a milano in via Sapri ebbi un problema con dei dispositivi aziendali.
Rilievi specializzati rilevarono disturbi pazzeschi.
Le auto e le abitazioni avevano gli allarmi che suonavano da soli, le auto non si aprivano e ogni tanto saltava fuori guasti elettronici tra i più strani

Re:antifurtooriginale tuscani

Risposta n. 6
Si... ci sono delle zone a catania con forti interferenze. Ma a me succede ovunque e non lo fa sempre quindi il problema è il telecomando o il ricevitore tanto che sto valutando di montare un antifurto aggiuntivo  (pope). Master (vado fuori topic un secondo) te la sentiresti di aiutare un tuscaniano col problema frecce? Gli ho fatto già acquistare i relays dalla mouser elettronic ma non è in grado di effettuare il lavoro. Io sono parecchio lontano altrimenti l'avrei fatto io.

Re:antifurtooriginale tuscani

Risposta n. 7
Perchè? da che parte di mondo è?
Cmq si può provare... tentare non nuoce, eventualmente ho un elettrauto bravo nei dintorni :)

Re:antifurtooriginale tuscani

Risposta n. 8
Milano. Tornando a me non sarebbe da escludere il fattore batteria del trasmettitore scarica, accende i led ma non manda abbastanza corrente per trasmettere il segnale. Proverò

Re:antifurtooriginale tuscani

Risposta n. 9
Anche per me è lontanino... io abito in Toscana, ho 300 km per arrivare al casello di Milano :p

Re:antifurtooriginale tuscani

Risposta n. 10
Wella xilo77....si mi ricordo che anni fa avevi cambiato i relè con quelli della mouser americani se non sbaglio...anche io avevo quel problema con le frecce che forse rimaneva a ccesa...non mi ricordo più bene....poi il carrozziere mi bruciò la scheda e me la cambiò tutta risolvendo il problema.....casualià...ma anche a me ultimamente da noi il teleomando...o meglio la chiusura centralizzata...in pratica la macchina cerca sempre di rimanere chiusa...anche schiacciando il telecomando la apro, la macchina poi si richiude subito...una volta sono rimasto con le chiavi dentro...e a volte continua ad aprirsi e chiudersi da sola per anche più di un minuto...probabilmente è il relè perchè quando faccio per chiudere la macchina non si accendono le frecce...e  se schiaccio il pulsante per aprirla si illuminano...o forse è il contrario? Vabbè uno dei due ehehe....

Comunque controlla aprendo il telecomando che il cestello (sede della batteria) sia in posizione e non sia dissaldato il contatto....a me era capitato che si era dissaldato dalla piastra con i tasti e di sprogrammava.