Passa al contenuto principale
Topic: Problemi strumentazione/pulsanti cruscotto (Letto 5375 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Problemi strumentazione/pulsanti cruscotto

salve a tutti, apro questo topic per parlare di un mio problema ma anche per consentire discussioni sempre su argomenti simili da parte di altri utenti. giorni fa ho fatto mettere i fondini della birba e ho fatto aggiustare alcune cose che non andavano nella plancia della tiburon, ovvero qualche luce, manopola per l'aria calda etc.. fatto sta che una volta ripresa l'auto il pulsante per spannare il lunotto posteriore non si manteneva attivo una volta premuto.. in pratica quando levi il dito la lucina si rispegne. ora.. visto il fatto che me alla hyundai mi hanno smontato per ben 2 volte in un ora (e fuori orario lavorativo) la plancia per far tornare le lancette con i fondini nuovi, preferirei un fai da te onde evitare..  (knu)  (tick) (ugliys). secondo voi e un problema di contatto che posso risolvere anke io o mi tocca ordinare il tasto nuovo?
Coupe prima serie

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 1
la plancia per far tornare le lancette

cosa intendi???? :)


x bottone mi sa che e rotta la molletta di ritenuta! oppure nel montare la plancia e stato messo male! comunque sia sia x 1 o per altra cosa devi smontare ancora plancia! dopo di che verifichi se e rotto o mail posto!! :)

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 2

salve a tutti, apro questo topic per parlare di un mio problema ma anche per consentire discussioni sempre su argomenti simili da parte di altri utenti. giorni fa ho fatto mettere i fondini della birba e ho fatto aggiustare alcune cose che non andavano nella plancia della tiburon, ovvero qualche luce, manopola per l'aria calda etc.. fatto sta che una volta ripresa l'auto il pulsante per spannare il lunotto posteriore non si manteneva attivo una volta premuto.. in pratica quando levi il dito la lucina si rispegne. ora.. visto il fatto che me alla hyundai mi hanno smontato per ben 2 volte in un ora (e fuori orario lavorativo) la plancia per far tornare le lancette con i fondini nuovi, preferirei un fai da te onde evitare..  (knu)  (tick) (ugliys). secondo voi e un problema di contatto che posso risolvere anke io o mi tocca ordinare il tasto nuovo?
paky

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 3
ciao kino io ho smontato il cruscotto un centinaio di volte . se il pulsante prima funzionava e molto facile che hanno sbagliato a inserire lo spinotto dietro al pulsante . vedi che sui pulsanti ci dovrebbero essere degli adesivi colorati che corrispondono coi colori degli spinotti uno dei tre spinotti va a vuoto dato che i pulsanti sono 2 .   se non fosse cosi molto probabilmente ci dovrebbe essere un rele che non scatta e quindi non fa mantenere la lucetta accesa . fammi sapere.
paky

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 4
mi e succesa la stessa identica cosa a me:
dietro il pulsante del lunotto ci sono 3 spinotti, se metti quello sbagliato il pulsante non rimarra acceso, se metti quello giusto si.
per capire quale e il colore di quello giusto guarda dal basso verso l'alto all'interno del cruscotto e vedrai negli alloggiamenti degli slinotti dei pallini con il rispettivo colore che devi mettere! o se no fai le prove e quando si accende e quello giusto! ^_^

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 5
ok, grazie mille ragazzi, in queste giornate di festa vedo di dedicargli un po di tempo. per miky: intendevo dire che mi hanno dovuto rismontare tutto il cruscotto (o plancia che dir si voglia) perche si credeva che ci fosse uno staramento delle lancette, visto che erano stati montati dei fondini nuovi, salvo poi alla fine scoprire ke non era la staratura, ma erano i fondini che non avevano le scale della benzina e soprattutto del liquido identiche alle originali.. il ke ci ha fatto ammattire abbastanza, tanto e che con delle pinzette abbiamo staccato un pezzetto di plastica per aumentare la soglia di partenza della lancetta del liquido di circa 1 cm, altrimenti a temperatura normale segnava quasi il max  (ugliys) !
Coupe prima serie

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 6
Io dovrei smontare la plancia che non mi va una luce nel cruscoto e mi si e bruciata anke la luce dello gnomo regolatore dei fari XD. Mi vien male al solo pensiero!
Dopo essere nato e vissuto turbulento... c'era bisogno di una genesi per rinascere e correre ancora più di prima!

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 7
pure io ho luce clima e luce del bottone tergi posteriori bruciate........

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 8

Io dovrei smontare la plancia che non mi va una luce nel cruscoto e mi si è bruciata anke la luce dello gnomo regolatore dei fari XD. Mi vien male al solo pensiero!


Ok, tu lo chiami gnomo. Mah!
Hai la Tiburon?
A proposito, il tuo ha degli scattini oppure la rotazione è fluida?

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 9
e fluido!!

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 10


Io dovrei smontare la plancia che non mi va una luce nel cruscoto e mi si e bruciata anke la luce dello gnomo regolatore dei fari XD. Mi vien male al solo pensiero!


Ok, tu lo chiami gnomo. Mah!
Hai la Tiburon?
A proposito, il tuo ha degli scattini oppure la rotazione e fluida?


Ho la turbi e fa gli scattini ogni numero, e poi gnomo regolatore e carino XD
Dopo essere nato e vissuto turbulento... c'era bisogno di una genesi per rinascere e correre ancora più di prima!

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 11
Quindi su Tibu e libero di girare e su Turbulence e a scattini?
Perche io appena ci poso sopra la giacca o altro, si gira! E non e una cosa simpatica...

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 12
anche io mi ritrovo i fari per aria ogni tanto, chissenefrega al massimo cieco qualcuno poi li riaddrizzo!

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 13
anche il mio ruota a caso...ma chissenefreda...io quasi quasi lo tiro fuori e fermo la rotellina da sotto...

Re: Problemi strumentazione/pulsanti cruscotto

Risposta n. 14
help  (crazy) ho smontato la plancia per provare a sistemare il bottone del tergilunotto,ho provato ad inserire l'altra presa,ovvero quella che andava a vuoto, ma niente. la luce non si accendeva nemmeno, ho rimesso quella di prima sperando che era colpa del fatto che non facesse contatto bene ma e il solito risultato: la luce rimane accessa solo se tieni il pulsante premuto. ho kiamato il concessionario del mio paese e mi ha detto che e normale e che cmq una volta premuto tale tasto il lunotto dovrebbe funzionare... mi sa tanto di cavolata visto che ricordo bene che la luce prima rimaneva accesa! stasera provo a vedere se spanna ma ho dei dubbi.
Coupe prima serie