Passa al contenuto principale
Topic: Auto non parte (Letto 1634 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Auto non parte

Buongiorno ragazzi... stamattina ma anche già ieri pomeriggio la mia tuscani 2003 dopo aver inserito la chiave,il quadro si è acceso bene radio accesa ecc...appena sono andato x avviare il motore...non è successo niente... Nemmeno il motorino d avviamento è partito...dopo 3/4 tentativi è partita come fosse niente ... Qualcuno ha idea di cosa possa essere? Grazie.
Geba88

Re:Auto non parte

Risposta n. 1
Potrebbe essere la batteria che perde colpi, sai con il freddo reagiscono.molto.male.
È molto vecchia?

Re:Auto non parte

Risposta n. 2
La batteria ha i suoi anni...ho notato anche che l auto appena messa in moto si chiude la centralizzata da sola...cosa che non dovrebbe fare...
Geba88

Re:Auto non parte

Risposta n. 3
Ok quindi direi che e un problema nell'impianto elettrico nn meccanico, è già qualcosa...a questo punto potrebbe esserci un po di dispersione, dai una controllata a tutti i fusibili e vedi come sono messi giusto per darci un'idea di dove sia il problema.

Re:Auto non parte

Risposta n. 4
Fusibili ok.... Inizio a pensare sia un problema della codifica della chiave...
Geba88

Re:Auto non parte

Risposta n. 5
Hai provato con quelle di riserva se cambia la siuazione?

Re:Auto non parte

Risposta n. 6
Sinceramente no...me lo ha fatto solo 2 volte su 20 accensioni...
Geba88

Re:Auto non parte

Risposta n. 7
Prova anche a vedere la batteria... tester alla mano però.