Passa al contenuto principale
Topic: Perdita tubo olio cambio, attacco radiatore (Letto 1097 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Perdita tubo olio cambio, attacco radiatore

Ragazzi a chi di voi ha fatto lo scherzetto che nel raccordo con il radiatore, comincia a sudare l’olio del cambio automatico? Parlo del tubo in rame che collega allo scambiatore di calore, in questo caso il radiatore.. perchè è da un po di giorni che trovo per terra olio dovuto a questo attacco.. sto ipotizzando che il problema sia qualche guarnizione ormai rovinata..
e poi dove posso controllare il livello olio del cambio?

Re:Perdita tubo olio cambio, attacco radiatore

Risposta n. 1
Prova a controllare qualche fascetta di quelle a molla, non stringono mai bene e con i freddo non ne parliamo, a me così ha perso un po' di liquido del radiatore.
Dopo essere nato e vissuto turbulento... c'era bisogno di una genesi per rinascere e correre ancora più di prima!

Re:Perdita tubo olio cambio, attacco radiatore

Risposta n. 2
Trovato il problema, come immaginavo, il liquido che perde è olio cambio, ed è nell’attacco del radiatore.. quindi mi rimane solo da smontare il tubo e mettere un qualcosa che faccia da guarnizione

Re:Perdita tubo olio cambio, attacco radiatore

Risposta n. 3
Ci dovrebbero andare degli o-ring

Re:Perdita tubo olio cambio, attacco radiatore

Risposta n. 4
Quando, ho smontato il tutto, non ho trovato o-ring.. vero che, secondo me, sono stati i meccanici tedeschi dopo avermi smontato il clima compressore, hanno riavvitato male il raccordo.. perchè fino ad ora dopo il riparo, nessuna goccia di olio