Passa al contenuto principale
Topic: Problemi di avviamento a freddo (Letto 1190 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Re:Problemi di avviamento a freddo

Risposta n. 31
se fosse il sensore di giri(sulla ruota fonica vicino alla frizione o nel motore in basso), l'auto non si accenderebbe.
Credo che sia il sensore di fase, quello sull'albero a camme.
Acquistarlo su autodoc è facile ma attento: guarda come è fatto e prendilo della stessa forma, alcuni hanno il filo con il connettore e altri no.
Se ce lo hai con il filo che esce dal sensore devi riprenderlo in quella maniera perché altrimenti son dolori per il collegamento.
Prova cmq a girare la chiave su on, spegnere e poi girare nuovamente e accendere.
In questo modo la pompa benzina carica il circuito.
Se facendo così parte subito allora può essere che hai il filtro nel serbatoio parecchio sporco.
Non so come si cambia però.
@Haseo82 forse lo sa.
O gli iniettori benzina sporchi...
In quel caso un buon pulitore da mettere nella benzina non ci starebbe male.

Re:Problemi di avviamento a freddo

Risposta n. 32
Non è detto che con il sensore di giri guasto la macchina non parte... La mia a freddo partiva... Poi appena parcheggiavo e andavo per rimettere in moto niente.... Dipende anche dal tipo di macchina su altre auto tipo le fiat... Quando si guasta la macchina non parte più zero. Cmq per quanto costa conviene cambiarlo e mettersi al sicuro.

Re:Problemi di avviamento a freddo

Risposta n. 33
il guasto più evidente del sensore si giri è:
Motore in moto, contagiri immediatamente a zero, auto spenta. Poi fino a che non è freddo non rifunziona.

Mentre se funziona è il sensore della fase (albero a camme) che fa o meno partire velocemente il motore.
Se lui funziona male la centralina attende che si faccia  qualche giro di motore per avere un riferimento valido per l'accensione controllando quello di giri.
Si. Costano poco, conviene cambiarli, almeno quello sulle camme.

 

Re:Problemi di avviamento a freddo

Risposta n. 34
Non è detto che con il sensore di giri guasto la macchina non parte... La mia a freddo partiva... Poi appena parcheggiavo e andavo per rimettere in moto niente.... Dipende anche dal tipo di macchina su altre auto tipo le fiat... Quando si guasta la macchina non parte più zero. Cmq per quanto costa conviene cambiarlo e mettersi al sicuro.

anche la mia faceva esattamente in questo modo quando poi ho cambiato il sensore giri , tutto è andato a posto !
Collezione moto: Kawasaki ZXR 750R (K2) (1992) - Yamaha Virago 535 (2001) - Yamaha R6 replica Rossi Fiat (2002) - Ducati 749 replica FILA (2003)

Re:Problemi di avviamento a freddo

Risposta n. 35
Ultimamente anche a me fa fatica la mattina a partire... poi parte sempre.
Siccome ho cambiato il regolatore di pressione benzina... temo che lui sia un responsabile perchè lo fa da quando l'ho cambiato (con uno usato).

Quindi stiamo attenti anche a questo oggettino apparentemente innoquo.

Re:Problemi di avviamento a freddo

Risposta n. 36
Un componente come il regolatore di pressione si compra nuovo, a parte il fatto che non mai sentito di un regolatore guasto in una hyundai, quando si verifica il problema all'alimentazione sono gli iniettori o la pompa della benzina.