Passa al contenuto principale
Topic: Problema elettronica (Letto 259 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Problema elettronica

Salve a tutti ieri comprata la macchina, e a quanto pare il vecchio proprietario mo ha lasciato la trappola... Da accordi ha smontato il suo stereo, ma ha lasciato alcuni cavi scoperti. Ho sentito qualche tic tic e poi son cominciato problemi.
- le luci di cortesia non si accendono
- chiusura centralizzata non va
- alcune spie fioche
- l'aria condizionata si accende da sola ogni volta che metto in moto
- l'orologio si azzera ogni volta che accendo
- e chi sa cosa altro ancora.

I fusibili sotto lo sterzo e quelli vicino la batteria stanno intatti.
Ci sono altri fusibili da qualche altra parte che posso controllare?
Cosa potrebbe essere?
Può essere la centralina che sia andata così metto l'avvocato e denuncio proprio l'ex proprietario?

Grazie a tutti
E alla fortuna che ho  (schiaffo)

Re:Problema elettronica

Risposta n. 1
Sicuramente c'è qualche filo alla cazzum..., intanto devi controllare se lo stereo era collegato all'impianto elettrico della macchina se così fosse lo devi isolare e collegare direttamente sotto batteria e ripristinare l'impianto elettrico dell'auto senza lo stereo devi eliminare lo stereo sotto chiave.

Re:Problema elettronica

Risposta n. 2
Prova controllare il fusibile sotto lo sterzo. Piu o meno sono gli stessi problemi che avevo io.
È un fusibile al centro dello scatola, nascosto sotto ad una protezione di plastica. È il fusibile di sicurezza

Re:Problema elettronica

Risposta n. 3
Il cavo che ha provocato il problema era sicuramente un 12V che era collegato allo stereo. Ovviamente ora ho isolato tutti i cavi ma il problema persiste. Provo a ricontrollare il fusibile che ha detto Alviz. Ma temo che sia partita la centralina delle porte perché la chiusura centralizzata e le luci di cortesia non vanno... Spero di sbagliarmi

Re:Problema elettronica

Risposta n. 4
Alviz se caso mai ti trovo in giro ti pago una cena XD... Stava quel ca**o di fusibile nascosto

Re:Problema elettronica

Risposta n. 5
Era quello?!?

Re:Problema elettronica

Risposta n. 6
Alviz se caso mai ti trovo in giro ti pago una cena XD... Stava quel ca**o di fusibile nascosto
Si pure a me non funzionava la radio, le luci di cortesia, le luci del contachilomentri, le porte non si chiudeva.
Ero sicuro fosse quel fusibile
Cmq, certooooo quando vuoiiii grazie mille :)

Re:Problema elettronica

Risposta n. 7
Si si era quello tra i mille fusibili stava quello incassato in una copertura in plastica e non pensavo fosse un fusibile... Invece lo era ed era proprio quello incriminato

Re:Problema elettronica

Risposta n. 8
Si. A me si è bruciato pure (è da 10a) causa autoradio, nel toglierla si erano scoperti dei fili.

Non vi dico il quadro strumenti... segnava 180 a motore spento... ed altre cose strane.

Quel fusibile ha una copertura in plastica gialla.
Per chi li conosce, sembra un tappo finto in uno slot per fusibili da 30a, quelli grandi.

In realtà al suo interno ha un fisibile di quelli mini da 10a.