Passa al contenuto principale
Topic: Problema Auto singhiozza!!! (Letto 29398 volte) Topic precedente - Topic seguente
0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Problema Auto singhiozza!!!

Ciao a tutti,
chiedo aiuto in quanto la mia macchina Tiburon 2000 anno 2000, singhiozza appena accellero a tavoletta.
Ho sostituito le candele ma niente il problema persiste, credo nn sia un problema di cavi in quanto monto quelli della protoxide.

Cosa può essere successo, mi è capitato in autostrada dopo un sorpasso a circa 6000 giri.

Grazie anticipatamente (wall!)

Re:Problema Auto singhiozza!!!

Risposta n. 1
Se lo fa solo quando acceleri a fondo  potrebbe essere che non arriva abbastanza benza quando la richiedi, quindi iniettori sporchi o porcheria nel serbatoio...prova a spiegare meglio il problema, ad esempio se deceleri torna tutto a posto o persiste per un po, e anche se quando viaggi normalmente senti dei mancamenti...cose così insomma ;)
Quello che non c'è non si può rompere!

Membro del T D T
Membro del Motoclub Ting'avert
Membro dell'Hornet club

Re:Problema Auto singhiozza!!!

Risposta n. 2
Ad un amico(non del forum) è successo che siano saltati anceh i cavi protoxide, quindi mai escludere a priori senza prima controllare.
Le cause possono essere cmq molteplici, dalle sonde, alla centralina da resettare, ad un buco nel collettore di scarico, a benzina sporca appunto, a filtro benzina sporco, iniettori sporchi, candele, insomma, le cause sono tante, bisogna trovare il sintomo, il mio consiglio per cominciare è quello di finire quasi del tutto anceh la riserva e vedere se il problema si presenta sempre più spesso con il calare della benzina nel serbatoio, e fare un pieno di v-power giusto per sicurezza e dare una bella pulitina.
Dopo essere nato e vissuto turbulento... c'era bisogno di una genesi per rinascere e correre ancora più di prima!

Re:Problema Auto singhiozza!!!

Risposta n. 3
Confermo quello detto da Mark... i casi son tanti... potrebbe essere anche che sia o un cavo, oppure mi viene da pensare anche al filtro benzina sporco che non fa passare bene la benzina e quindi cala improvvisamente la pressione.
Oppure appunto i cavi candela (vedi nell'area tech il sistema di verifica), anche i protoxide non sono impassibili di problemi, anche se sono più corazzati.
Ricordo che il vano motore del coupe è tra i più caldi in assoluto!!!
Tra l'altro se te lo fa solo se schiacci a tavoletta potrebbe essere appunto un problema di iniezione quando entra la mappa di massimo carico (quindi anche un problema di sonda lambda per assurdo).
Potresti far dare un'occhiata alla diagnosi obd se ci sono degli errori su di lei.

Ciauz e facci sapere

Re:Problema Auto singhiozza!!!

Risposta n. 4
Ciao a tutti, scusate se scrivo molto poco su questo magnifico forum, ma grazie ai consigli trovati qui, ho risolto parecchie cosucce e di questo ringrazio tutti,
ma venendo all'argomento principe...
a quanto vedo è un difetto delle 2000 dell'anno 2000 (solo che la mia è turbulence), infatti, anche la mia da un po' di tempo ha cominciato a rompere le scatole con dei singhiozzamenti che fanno snervare,
la mia monta filtro aria a singolo cono, impianto gpl e cavi protoxide!!

Il problema, a me esce fuori quando gli pare, cioè a freddo, a caldo, a gas e a benzina, al minimo, a metà gas e a manetta, quindi ho dato per escluso che non può dipendere dall'alimentazione (iniettori sporchi, acqua nella benzina,.....)
anch'io ho fatto lo stesso ragionamento di tiburon2000 che avendo i cavi della protoxide, non possono essere quelli, ma dopo quanto ho letto li controllerò (appena riesco ad avere un po' di tempo tra lavoro e mia figlia di 25 giorni di vita :D ;D )
le candele le ho ricambiate dopo 2000km circa pensando che fossero danneggiate........ma niente da fare!!! (wall!) (wall!)

Di meccanica e di elettronica ne mastico abbastanza, ho pensato che forse potrebbe essere il sensore di posizione farfalla, ma non vorrei fare danni smontandolo e ritrovarmi senza auto per un bel po'!!!!

Visto che il problema esce a qualsiasi numero di giri ed in qualsiasi condizione climatica......qualcuno ha una possibile soluzione, idea o "magheggio" da fare????

Premetto che ho già resettato 3 volte la centralina senza esito positivo :'( (wall!)

PS:
dopo l'ultimo reset (forse è solo un effetto placebo) la mattina, con l'aria fresca, sembra che il problema esca di meno (percorro quasi tutta autostrada), ma se mi fermo perchè trovo la fila, il motore si scalda bene (maledetto raccordo anulare di roma)
ed esso si ripresenta sistematicamente ed immancabilmente!!! >:( >:(

Se servono altre info, chiedete pure
Se hai un dubbio...............ACCELERAAAAAAA!!!!!!!!!

Re:Problema Auto singhiozza!!!

Risposta n. 5
Non credo possa essere il potenziometro sulla farfalla... sarebbe molto strano.

Cosa suggerire... a parte il controllo delle candele e ti invito a scaricare la scheda di check cavi e candele

Verifica i cavi per sicurezza... le coupe li mangiano.
Ho un amico che sulla sua auto faceva 1 anno con i cavi originali, 1 anno con i torquemaster e 1,5 anni con i protoxide.
Alla fine i protoxide facevano di più... ora stà spendendo 170 euro (con la conversione) per dei magnacor dagli usa garantiti 10 anni e con cavi in lega di ...platino? non ricordo... ma particolarmente resistenti.
Motivo: visto la propensione della sua auto a "mangiarsi" i cavi ha deciso di spendere tanto per un prodotto di ultra qualità assoluta e garanzia 10 anni perchè se tanto moriranno presto almeno questa volta glieli cambiano.

Non è sempre così...
Però questo sintomo mi verrebbe da ipotizzare alcune cose.

Se la macchina tendesse a perdere giri e se noti che qualche volta il contagiri scende di scatto e ritorna su improvvisamente per un attimo il problema potrebbe essere il sensore di giri (circa 130 euro credo).
Oppure il problema potrebbe risiedere sulle bobine di accensione (sfasciacarrozze a poco le prendi) perchè è un problema tipico che avviene solo a caldo e principalmente d'estate dove il caldo è sempre, sia a motore caldo che a motore freddo.

Verifica (ma non penso) anche quando hai cambiato il filtro della benzina... e per ultimo non vorrei fosse un sintomo di pompa benzina che fa i capricci.

Ma io penso che sia più qualcosa di elettrico... ma non essendo sull'auto per capirlo è difficile.

Potrebbe essere anche dello sporco nella benzina... o gli iniettori sporchi che in condizioni di percorso liscio spruzzano il minimo indispensabile, mentre quando il motore è caldo e dai le accelerate possono intrupparsi (dialatazione, più alte quantità di benzina in passaggio).
Io proverei prima di tutto a mettere un BOCCETTO intero di pulitore in 1/2 serbatoio... quindi una dose concentrata, male non fa.

Per finire un controllo via diagnosi a lambda e sensore temperatura olio e se ci sono delle anomalie registrate.

Mi rendo conto che come fanno i dottori ti stò dando degli antibiotici a largo spettro per prendere un pò tutto ma non posso aiutarti più di cosi per adesso.

Tienici aggiornati... se poi sarai anche dei nostri al raduno di San Miniato sarà ottimo... ma con un cucciolo di pochi giorni non so quanto potrai venire, da roma vengono alcune persone, di cui un mio caro amico con la nuova veloster, magari puoi fare il viaggio con lui :)

Sinceramente con una bambina così piccola starei a dar una mano alla mia compagna ma se è ben organizzata magari ci scappa fuori la possibilità.
Guarda in Raduni :)

Facci sapere ok?

Re:Problema Auto singhiozza!!!

Risposta n. 6

Se la macchina tendesse a perdere giri e se noti che qualche volta il contagiri scende di scatto e ritorna su improvvisamente per un attimo il problema potrebbe essere il sensore di giri (circa 130 euro credo).
Oppure il problema potrebbe risiedere sulle bobine di accensione (sfasciacarrozze a poco le prendi) perchè è un problema tipico che avviene solo a caldo e principalmente d'estate dove il caldo è sempre, sia a motore caldo che a motore freddo.

Verifica (ma non penso) anche quando hai cambiato il filtro della benzina... e per ultimo non vorrei fosse un sintomo di pompa benzina che fa i capricci.

Ma io penso che sia più qualcosa di elettrico... ma non essendo sull'auto per capirlo è difficile.

Potrebbe essere anche dello sporco nella benzina... o gli iniettori sporchi che in condizioni di percorso liscio spruzzano il minimo indispensabile, mentre quando il motore è caldo e dai le accelerate possono intrupparsi (dialatazione, più alte quantità di benzina in passaggio).
Io proverei prima di tutto a mettere un BOCCETTO intero di pulitore in 1/2 serbatoio... quindi una dose concentrata, male non fa.

Per finire un controllo via diagnosi a lambda e sensore temperatura olio e se ci sono delle anomalie registrate.

Mi rendo conto che come fanno i dottori ti stò dando degli antibiotici a largo spettro per prendere un pò tutto ma non posso aiutarti più di cosi per adesso.

Tienici aggiornati... se poi sarai anche dei nostri al raduno di San Miniato sarà ottimo... ma con un cucciolo di pochi giorni non so quanto potrai venire, da roma vengono alcune persone, di cui un mio caro amico con la nuova veloster, magari puoi fare il viaggio con lui :)

Sinceramente con una bambina così piccola starei a dar una mano alla mia compagna ma se è ben organizzata magari ci scappa fuori la possibilità.
Guarda in Raduni :)

Facci sapere ok?


Escludo che sia un problema di benzina o accessori connessi, in quanto vado solo a gas, in 7 anni di auto (presa usata), a benzina ne avrò fatti al max 2500km (2000 solo il primo mese che ho avuto l'auto, poi ho fatto montare il gpl);

credo anch'io che riguardi più che altro un problema elettrico perchè la lancetta del contagiri che per un attimo va giù l'ho vista, infatti pensavo anch'io al sensore di giri, solo che mi devo mettere a leggere i manuali che ho scaricato, per trovarne la posizione :)

Per quanto riguarda i cavi, li voglio controllare comunque e al più presto,passerò in officina per una dagnosi (PS: ma non si è più trovato un modo per collegare un pc alla finta presa OBD2??? )

Per il momento ti ringrazio per i consigli,
per quanto riguarda i raduni, faccio parte di un club di motociclisti custom monomarca e preferisco più quel genere di raduni, anche se non ho mai partecipato ad un raduno di auto e per il momento esiste solo la mia batuffola di 3,4kg :-)))
ma da buon motociclista e smanettone (ma con cognizione di causa), mi piace anche avere l'auto sempre efficente, anche perchè l'ho comprata perchè mi piace e non solo per servirmene....

Comunque ti tengo aggiornato, vediamo se in settimana riesco a prendere appuntamento con l'officina..
A presto e di nuovo grazie mille per tutto!!!
Se hai un dubbio...............ACCELERAAAAAAA!!!!!!!!!

Re:Problema Auto singhiozza!!!

Risposta n. 7
Mi viene in mente un'altra cosa... essendo un 2000cc ogni x km occorrerebbe un controllo delle tolleranze.
Se vai a gpl e non l'hai mai fatto può essere che sia necessario fare un intervento del genere e sostituire alcune dei bicchierini per ristabilire le tolleranze... quanti km hai sul contachilometri?

E' una delle cose che mi vengono in mente... non necessariamente quella responsabile.

Per il resto... vai tranquillo! e goditi la batuffolina! ^_^ (good)

Re:Problema Auto singhiozza!!!

Risposta n. 8
ho preso l'auto che ne aveva circa 64.000,
adesso sto a quasi 204.000 e fino ad un mese fa andava benissimo, tutt'ora (quando non esce il problema va come un missile ;D )
il controllo che mi dici, non l'ho mai fatto, ma circa un anno fa, avevo deciso di far aprire il motore e farlo revisionare, ma al momento non è possibile, anche perchè quando piove, la uso per andare a lavoro e faccio 150km al giorno solo per questo (le altre volte vado con il bestione a due ruote che ho cambiato da poco), ma quando riprende a singhiozzare (anche con un filo di acceleratore) mi fa saltare i nervi (ugliys) (wall!) :)

Comunque, se riesci a darmi una scheda tecnica dei giochi valvole, appena posso devo cambiare la guarnizione del coperchio punterie, ne approfitto per rilevare i giochi valvole!!!

PS:
Forse non ti ricordi, ma parecchio tempo fa, tramite il tuo sito, abbiamo discusso (per email) di una perdita d'olio che non trovavo e mi avevi suggerito di controllare il porta astina dell'olio, ma era pulita....
adesso a distanza di tanti km 8) ho trovato la perdita (consumo ancora circa 1 litro d'olio su 1000km) e la parte incriminata è proprio la guarnizione del coperchio punterie che inizialmente perdeva dalla parte dei collettori d'aspirazione e non riuscivo a vederlo, adesso ha una bella colatura d'olio anche sul davanti e la guarnizione è come se non ci fosse più :(

Insomma, ho un bel po' di lavoretti da fare ma continuo a rinviare per mancanza di tempo (prima ho comprato casa tre anni fa, poi l'ho ristrutturata, adesso esiste solo la fagottina ;D ;D e devo pure finire di rimontare la moto di un'amica che aspetta da tanto (schiaffo)

Comunque, ti ringrazio ancora, se riesci a passarmi i giochi valvole, te ne sarò molto grato e prima o poi avrò il piacere di offrirti una  (birra)  ;)
Se hai un dubbio...............ACCELERAAAAAAA!!!!!!!!!

Re:Problema Auto singhiozza!!!

Risposta n. 9
quando vuoi... ^_^

Per i giochi zeus che li ha sistemate ha scritto questo topic che penso possa esserti d'aiuto: https://www.hyundairacing.it/index.php?topic=924.msg12420#msg12420

x la guarnizione... potrai spendere 35-40 euro tra quella esterna e le guarnizioni dei tubi delle candele... non vorrei che ti trafilasse appunto un pò d'olio dove non dovrebbe.

tienici informati

Re:Problema Auto singhiozza!!!

Risposta n. 10
io ho risolto sostituendo la bolina, cavi candele e candele.

Anche io ho una 2000cc turbulence


Re:Problema Auto singhiozza!!!

Risposta n. 11
La guarnizione completa di oring candele, ce l'ho già a casa(presa qualche settimana fa a circa 25-30€..non ricordo bene), trafilamenti dentro le candele, per il momento, non ne ho visti, anche perchè ho ricambiato le candele dopo 2000 km percorsi (ed erano perfette, infatti le ho conservate come scorta)
appena ci metto le mani e scopro qualcosa di utile, vi faccio sapere ;)
Se hai un dubbio...............ACCELERAAAAAAA!!!!!!!!!

Re:Problema Auto singhiozza!!!

Risposta n. 12

io ho risolto sostituendo la bolina, cavi candele e candele.

Anche io ho una 2000cc turbulence



C'è un modo per misurare le bobine??
Oppure bisogna solo fare una diagnosi in officina??
Se hai un dubbio...............ACCELERAAAAAAA!!!!!!!!!

Re:Problema Auto singhiozza!!!

Risposta n. 13
Se sono le bobine potrebbe indicarti nella diagnosi "misfire"... che corrispondono a candele cavi o bobine.
Ma se i cavi li controlli e sono ok, le candele sono nuove... rimangono poche cose.

Rileggendo di Tib2000 della batteria... CONTROLLA I MORSETTI!
A me è capitato un problema strano che a volte ho risuggerito: il positivo della batteria era leggermente lento e faceva ossido, per cui a volte non facendo molto contatto dava dei problemi sia all'airbag che segnalava anomalia (all'accensione) e qualche volta singhiozzava vistosamente in modo estremamente casuale durante la marcia.
Poi un giorno controllando nel motore l'olio e varie altre cosette passo casualmente sul morsetto del positivo aggiustando dei cavi e lo noto non stretto per bene e molto ossidato.
Sistemato e pulito tutto è svanito e l'auto è andata benissimo da allora.

Chissà... controlla per sfizio già che ci sei.

Re:Problema Auto singhiozza!!!

Risposta n. 14
Il bello è che ho già fatto resettare il mese scorso l'airbag con spia fissa accesa, dopo un po' lo ha rifatto (ma solo un lampeggio) e la mattina seguente il motore ha faticato a partire........morale della favola, dopo 4 anni, batteria in esaurimento e quindi da 10 giorni ho una batteria nuova con morsetti ben lucidi......altra nota da escludere ;)
Se hai un dubbio...............ACCELERAAAAAAA!!!!!!!!!